対応OSは?

Windows以降、MacOSX10.9以降です。